Firefox Mozilla

Déposez ici vos questions et commentaires concernant ce site et ce forum.

Modérateurs : Phanloga, patricia, Didier

Répondre
Avatar du membre
audrey
Messages : 1995
Enregistré le : 31 déc. 2004, 14:43
Localisation : nice

Firefox Mozilla

Message par audrey » 26 sept. 2006, 21:40

HEEEELLLLLLLLLLPPPPPPPPPP

Quelqu'un utilisant ce navigateur internet rencontre-t-il des problèmes ?

Ce soir, il a refusé de me connecter au serveur. J'utilise IE mais il n'est pas fiable, si le message est lourd : il plante purement et simplement :?

Zuttttt je craque :evil:
Et c'est reparti pour un tour !!!!!

Avatar du membre
Gstef
Mister ForumNY 2007
Messages : 1093
Enregistré le : 20 févr. 2006, 09:19
Localisation : EVRY

Message par Gstef » 26 sept. 2006, 21:50

Je suis sous Mozilla et je n'ai aucun souci ... Tu dois avoir un problème interne mais je sais pas trop quoi te dire :?

Avatar du membre
guy66
Messages : 650
Enregistré le : 24 janv. 2006, 20:43
Localisation : Perpignan

Message par guy66 » 26 sept. 2006, 22:22

Pas de problème constaté avec mozilla.

Il m'est arrivé que les indicateurs de posts non lus disparaissent tous sans que j'aie lu les posts, mais je ne crois pas que ce soit lié à mozilla.
Chasin' the trane Guy

"Quant à ces féroces soldats, je le dis, c'est pas pour cafter, mais y font rien qu'à mugir dans nos campagnes."

Tom Sawyer
C'est l'Amérique !
Messages : 3431
Enregistré le : 26 mars 2006, 00:44

Message par Tom Sawyer » 26 sept. 2006, 22:26

Je me souvient d'avoir eu ce problème il y a plusieurs mois. Le problème avait disparu après... un formatage.
Ce n'est pas du au fait que tu sois aussi connecté avec IE ?

Avatar du membre
audrey
Messages : 1995
Enregistré le : 31 déc. 2004, 14:43
Localisation : nice

Message par audrey » 27 sept. 2006, 08:07

Ouhhhh ce que tu me dis Tom m'intéresse. Tu crois qu'l y a des interférences avec IE ?

Didier m'avait dit que c'était le navigateur le plus stable et je n'ai que des problèmes.

Mais il y a des fois où je me connecte de suite, d'autres après 4 ou 5 essais.

Et pour le formatage : comment je pourrais faire ?
Et c'est reparti pour un tour !!!!!

Avatar du membre
Gstef
Mister ForumNY 2007
Messages : 1093
Enregistré le : 20 févr. 2006, 09:19
Localisation : EVRY

Message par Gstef » 27 sept. 2006, 08:15

audrey a écrit :Ouhhhh ce que tu me dis Tom m'intéresse. Tu crois qu'l y a des interférences avec IE ?

Didier m'avait dit que c'était le navigateur le plus stable et je n'ai que des problèmes.

Mais il y a des fois où je me connecte de suite, d'autres après 4 ou 5 essais.

Et pour le formatage : comment je pourrais faire ?
Euh le formatage est à faire en dernier recours car tu effaces tout ton disque !

Sinon j'utilise aussi bien IE que Mozilla et ils arrivent bien à cohabiter entre eux.

Si tu as des problèmes de connexion serveur, c'est pas forcément lié à Mozilla. Tu utilises ta connexion internet pour autre chose en meme temps ?

Avatar du membre
anonyme2
Messages : 787
Enregistré le : 12 août 2006, 22:52
Localisation : White River Junction, VT, USA

Message par anonyme2 » 27 sept. 2006, 09:10

Firefox est stable mais moi aussi j'ai le problème des messages non-lu qui n'apparaissent pas!! Et je suis sous Firefox 2

Avatar du membre
audrey
Messages : 1995
Enregistré le : 31 déc. 2004, 14:43
Localisation : nice

Message par audrey » 27 sept. 2006, 12:17

Gstef a écrit : Euh le formatage est à faire en dernier recours car tu effaces tout ton disque !

Sinon j'utilise aussi bien IE que Mozilla et ils arrivent bien à cohabiter entre eux.

Si tu as des problèmes de connexion serveur, c'est pas forcément lié à Mozilla. Tu utilises ta connexion internet pour autre chose en meme temps ?
Bon ben on va éviter de formater tout le disque dur :?

Mozilla ne me sers qu'à la connexion internet et nous ne faisions rien d'autre et l'autre ordi ne fonctionnait pas (le portable apple qui marche sous safari).

En revanche nous utilisons une borne wifi : le problème vient peut être de là ?
Et c'est reparti pour un tour !!!!!

Avatar du membre
Antho
Messages : 673
Enregistré le : 01 févr. 2006, 16:30
Localisation : Angers

Message par Antho » 28 sept. 2006, 16:04

moi j'utilise Firefox qui est mis à jour très régulièrement (donc j'ai la dernière version) et je n'ai aucun problème. Il existe même une extension pour firefox qui permet de basculer dans la même appli entre Firefox et IE (car pour certains sites il y a des pd d'affichage).

Donc Audrey, ej en vois pas d'où vient ton problème. j'ai aussi rencontré le problème des posts qui me disent que j'ai tout lu alors que non, mais cela ne m'est arrivé que pendant une semaine, va savoir pourquoi...

Tu peux essayer opera, qui est gratuit aussi... ou Netscape... tu verra si le problème persiste :wink:
I'll be back... soon...

Avatar du membre
audrey
Messages : 1995
Enregistré le : 31 déc. 2004, 14:43
Localisation : nice

Message par audrey » 29 sept. 2006, 21:34

Merci pour tous ces conseils .........................chui perdue. Encore ce soir Firefox boude :cry:
Et c'est reparti pour un tour !!!!!

Avatar du membre
silviu
Mr Enigme 1er trimestre
Messages : 692
Enregistré le : 21 janv. 2005, 09:58
Localisation : Saarbrücken (Allemagne)

Re: Firefox Mozilla

Message par silviu » 20 nov. 2006, 16:05

audrey a écrit :HEEEELLLLLLLLLLPPPPPPPPPP

Quelqu'un utilisant ce navigateur internet rencontre-t-il des problèmes ?

Ce soir, il a refusé de me connecter au serveur. J'utilise IE mais il n'est pas fiable, si le message est lourd : il plante purement et simplement :?
Hello,

J'utilise Firefox sans aucun problème.

Quand tu dis qu'il refuse de te connecter, il se passe quoi exactement ?

Avatar du membre
Antho
Messages : 673
Enregistré le : 01 févr. 2006, 16:30
Localisation : Angers

Message par Antho » 20 nov. 2006, 16:31

comme on dit Silviu : mieux vaut tard que jamais... :!:

mais là, t'es quand même un peu en retard... moi aussi j'utilise Firefox sans aucun problèmes... :!:
I'll be back... soon...

labinocle
Messages : 17
Enregistré le : 11 nov. 2006, 11:21

Message par labinocle » 20 nov. 2006, 22:33

Aucun problème avec Firefox... :)

Avatar du membre
silviu
Mr Enigme 1er trimestre
Messages : 692
Enregistré le : 21 janv. 2005, 09:58
Localisation : Saarbrücken (Allemagne)

Message par silviu » 21 nov. 2006, 10:43

Hummm ... je pensais que le topic était récent parce qu'il est repassé en orange chez moi ! Vraiment nul ce Firefox :lol: :lol:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité