Comment placer une photo sur le forum : mode d'emploi

Déposez ici vos questions et commentaires concernant ce site et ce forum.

Modérateurs : Phanloga, patricia, Didier

Avatar du membre
Jangelis
Messages : 1582
Enregistré le : 08 avr. 2010, 16:42
Localisation : Drôme - France

Message par Jangelis » 17 févr. 2012, 22:17

Merci.
J'ai été sans connexion une partie de l’automne et j'ai dû rater l'info.
2010 Boston et New York
2016 Californie

Avatar du membre
Maverick
Messages : 3208
Enregistré le : 07 août 2008, 20:54

Message par Maverick » 18 févr. 2012, 20:30

Ca à l'air assez récent le changement.

Béa
Messages : 119
Enregistré le : 23 mai 2012, 21:58
Localisation : Besançon

Message par Béa » 19 oct. 2012, 22:07

Bonsoir,

J'ai besoin d'aide s'il vous plaît!

J'ai commencé à faire mon récit dans la rubrique "de retour de New York", pour insèrer une photo je pense avoir bien suivi les indications données et j'ai bien coché ce qu'il fallait dans mon profil, mes préférence mais ça ne marche pas, la photo ne s'est pas insèrée, à la place j'ai juste un lien qui permet de la voir.

Que dois je faire? merci,

Béa

boogy91
Messages : 310
Enregistré le : 25 mai 2011, 13:42
Localisation : 91

Message par boogy91 » 20 oct. 2012, 09:51

Salut,

Il faut que tu enlèves les espaces entre les balises et ton lien.
Juillet 2010
Septembre 2011
J'attends mon vol pour le 30 décembre 2012

Avatar du membre
Maverick
Messages : 3208
Enregistré le : 07 août 2008, 20:54

Message par Maverick » 20 oct. 2012, 20:20

Pour ta photo, il manque le slash à la fin. Il faut que ça donne çà:
[img]ton%20lien[/img].

Béa
Messages : 119
Enregistré le : 23 mai 2012, 21:58
Localisation : Besançon

Message par Béa » 27 oct. 2012, 19:48

Merci beaucoup à boogy91 et à micahbzh pour votre aide!! ça y est!

boogy91
Messages : 310
Enregistré le : 25 mai 2011, 13:42
Localisation : 91

Message par boogy91 » 27 oct. 2012, 19:49

Béa a écrit :Merci beaucoup à boogy91 et à micahbzh pour votre aide!! ça y est!
Merci à toi pour les photos ;)
Juillet 2010
Septembre 2011
J'attends mon vol pour le 30 décembre 2012

Béa
Messages : 119
Enregistré le : 23 mai 2012, 21:58
Localisation : Besançon

Message par Béa » 27 oct. 2012, 20:51

pff nouveau souci, j'hebergeais tranquillement mes photos sur le site pour ensuite les mettre sur le forum quand sans faire exprès je me suis déconnectée :? et je ne vois pas quel mot de passe j'aurais pu mettre, j'ai bien mis mon adresse mail dans "mot de passe oublié" mais il ne me renvoie rien :cry: vraiment pas de bol, il va falloir patienter encore un peu pour voir les photos :(

Avatar du membre
patricia
Modérateur
Messages : 21262
Enregistré le : 03 oct. 2004, 13:26

Message par patricia » 27 oct. 2012, 21:33

Béa a écrit :pff nouveau souci, j'hebergeais tranquillement mes photos sur le site pour ensuite les mettre sur le forum quand sans faire exprès je me suis déconnectée :? et je ne vois pas quel mot de passe j'aurais pu mettre, j'ai bien mis mon adresse mail dans "mot de passe oublié" mais il ne me renvoie rien :cry: vraiment pas de bol, il va falloir patienter encore un peu pour voir les photos :(
Ah zut pas de chance.
Patiente un peu, parfois ils ont des bug :wink: Sinon regarde dans ta boite ) spam, cela peut s'y trouver également !

mimi72
Messages : 23
Enregistré le : 04 avr. 2013, 18:51

Message par mimi72 » 12 mai 2013, 08:58

Bonjour, j'ai déjà mis sur le site un photo , qui venez de mon téléphone portable. Mais on voulant mettre une de mon appareil photo il me dit sur Imageshack que elle est trop grand pour télécharger ... Que faire?
Merci d'avance...

Avatar du membre
patricia
Modérateur
Messages : 21262
Enregistré le : 03 oct. 2004, 13:26

Message par patricia » 12 mai 2013, 10:00

mimi72 a écrit :Bonjour, j'ai déjà mis sur le site un photo , qui venez de mon téléphone portable. Mais on voulant mettre une de mon appareil photo il me dit sur Imageshack que elle est trop grand pour télécharger ... Que faire?
Merci d'avance...
Il faut la réduire :wink:
Tu as une fonction que tu peux cocher pour réduire automatiquement en 800 X 600 par exemple

fannika
Messages : 168
Enregistré le : 24 déc. 2007, 16:50

Message par fannika » 19 juin 2013, 21:59

bonsoir,

Quelqu'un peut il me dire si je peux effacer les photos de ImageShack une fois que je les ai mise sur le forum ou bien comme c'est un lien internet cela va tout effacer aussi sur le forum?

Merci

Avatar du membre
Didier
Fondateur de ce forum en 1999 :-)
Messages : 10491
Enregistré le : 30 sept. 2004, 23:15
Localisation : Paris, France

Message par Didier » 19 juin 2013, 23:15

Bonjour,

Si tu effaces tes photos d'Image Shack, ça les effacera ici aussi :wink:
Laissez-vous guider à New York : commandez votre exemplaire de notre guide New York vu du Web.

fannika
Messages : 168
Enregistré le : 24 déc. 2007, 16:50

Message par fannika » 19 juin 2013, 23:41

Merci
En effet j'ai tout perdu... Mais j'ai pris le temps de retélécharger!

cricripoupou
Messages : 295
Enregistré le : 21 mai 2008, 08:35
Localisation : PARIS

Message par cricripoupou » 06 avr. 2014, 01:40

je suis allée me connecter sur Imageshack et il me demande de payer parce que j'aurais dépassé les 30j d'essai gratuits.

Dois je passer par un autre site gratuit??
NY Septembre 2008 - NY Septembre 2010
Boston-Washington - NY du 7 au 21 Septembre 2011 - Chicago-NY Septembre 2012
A venir : Washington - NY Septembre 2014

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité