Comment placer une photo sur le forum : mode d'emploi

Déposez ici vos questions et commentaires concernant ce site et ce forum.

Modérateurs : Phanloga, patricia, Didier

alex
Messages : 3350
Enregistré le : 11 sept. 2005, 18:53
Localisation : .¤*Sud*¤.

Comment placer une photo sur le forum : mode d'emploi

Message par alex » 14 janv. 2009, 20:30

MODE D’EMPLOI

Comment placer une photo sur le forum

1/ Aller sur le site http://postimage.org
2/ Sélectionner "Choisir le fichier à charger:" puis parcourez les photos qui se trouvent sur votre ordinateur et choisissez-en une.
3/ Sélectionnez la taille : 800 x 600 ou 1024 X 768
4/ Cliquez sur "contenu pour toute la famille"
et cliquer sur "Transférez !"

Attention : chargez les photos une à une !

La photo se charge en quelques secondes.

5/ Selectionnez le 2ème lien, "lien direct"

6/Copiez ce dernier lien, puis, pour le placer sur le forum, mettez-le entre les balises
Imagehttp://s8.postimg.org/7z3yta9ch/1354209 ... 4_n.png%20[/img]

et vous obtenez ceci : Image

6/ Prévisualisez, afin de vérifier que la manipulation a marché. Puis envoyez !
Modifié en dernier par alex le 14 mars 2009, 07:41, modifié 3 fois.

Avatar du membre
patricia
Modérateur
Messages : 21118
Enregistré le : 03 oct. 2004, 13:26

Message par patricia » 05 févr. 2009, 20:32

Petit rajout :
Lorsque vous placez le lien sur le forum n'oubliez pas de prévisualiser la première photo.
Si vous avez suivi le mode d'emploi indiqué ci-dessus et que la photo ne s'affiche pas alors faites la chose suivante :

- Allez dans votre profil, il se trouve en haut de page (A côté de votre boîte à messages)
- Allez dans la partie "préférence"
- Vérifiez que le la case "Toujours autoriser le BBCode" est bien cochée sur "OUI".
- Si ce n'est pas le cas alors cocher le "oui"
- Aller en bas de page : fonction "envoyer" et voilà !

manu6992
Messages : 7
Enregistré le : 30 déc. 2010, 22:50

Message par manu6992 » 25 janv. 2011, 14:11

Bon tentative pour mettre des photos ...

Je sais que les photos ne sont pas de très bonnes qualitées ni au bon format... Je fais le maxi ... pour faire mieux la prochaine fois.
maintenant que ça marche, passons au Jour 1 d'ici ce soir.

Avatar du membre
patricia
Modérateur
Messages : 21118
Enregistré le : 03 oct. 2004, 13:26

Message par patricia » 25 janv. 2011, 15:49

manu6992 a écrit :Je sais que les photos ne sont pas de très bonnes qualitées ni au bon format... Je fais le maxi ... pour faire mieux la prochaine fois.
maintenant que ça marche, passons au Jour 1 d'ici ce soir.
Manu pour mettre les photos au bon format tu dois prendre l'option "Upload option" et ensuite "resizing" et tu prends le format 800 X 600" et cela va automatiquement, si tu le coches à l'avance.
Là la taille est un peu trop grande pour le forumny car cela décale à la lecture.... (là je vais les couper). Mais le principe pour les poster est le correct :D :D Donc continue sur ta lancée :wink:

manu6992
Messages : 7
Enregistré le : 30 déc. 2010, 22:50

Message par manu6992 » 25 janv. 2011, 17:30

Ok merci patricia pour ces conseils. J'ai recommencé, je pense que c'est bon maintenant.
:D

Avatar du membre
alban
Messages : 28
Enregistré le : 31 mai 2011, 18:46
Localisation : Lille

Message par alban » 29 juin 2011, 11:52

bonjour,
je n'arrive pas a trouver ou il faut mettre le lien copier sur imageshack?
pouvez vous m aider?
merci
alban

Avatar du membre
rainbowgirl
Messages : 2756
Enregistré le : 26 oct. 2008, 20:59

Message par rainbowgirl » 29 juin 2011, 12:01

Tu dois le mettre dans le corps de ton message.
Une fois que tu lances la prévisualisation tu as un aperçu de ta photo :wink:
Somewhere over the rainbow...

Avatar du membre
alban
Messages : 28
Enregistré le : 31 mai 2011, 18:46
Localisation : Lille

Message par alban » 30 juin 2011, 11:19

bonjour,
qu'entends tu pars le corps de ton message?
il est noté dans l'explication qu'il faut inserer le lien dans les balises, et sur le profil je ne vois pas cela?!

Avatar du membre
rainbowgirl
Messages : 2756
Enregistré le : 26 oct. 2008, 20:59

Message par rainbowgirl » 04 juil. 2011, 09:45

Tu veux mettre une photo dans un message ou un avatar sur ton profil ?
Somewhere over the rainbow...

Avatar du membre
alban
Messages : 28
Enregistré le : 31 mai 2011, 18:46
Localisation : Lille

Message par alban » 04 juil. 2011, 12:11

juste une foto!

Gisèle
Messages : 6472
Enregistré le : 30 déc. 2004, 14:41
Localisation : *SuD EsT EsT*

Message par Gisèle » 04 juil. 2011, 14:09

alban a écrit :juste une foto!
Sous ton pseudo ??
Tu héberges la photo de ton choix, ensuite tu copies le lien url, tu cliques sur profil et tout en bas de la page c'est écrit lier url blablabla et là tu colles ton adresse dans l'encart blanc et clic sur envoyer !!
¤Dégoutée d'être rentré de NYC¤ !!! :(

Avatar du membre
Jangelis
Messages : 1574
Enregistré le : 08 avr. 2010, 16:42
Localisation : Drôme - France

Message par Jangelis » 13 févr. 2012, 21:10

J'ai voulu mettre une photo pour le concours, mais au moment de récupérer le code, une fois la photo chargée dans imageShack, ça me demande de m'enregistrer.
Alors que j'ai déjà mis souvent des photos sans m’enregistrer.

Problème : j'aimerais bien m'enregistrer, ce serait fait, car ce truc m'est déjà arrivé, j'ai dû abandonner pendant plusieurs semaines de mettre des photos.

Sauf que j’ai "bricolé" il y a un certain temps pour y arriver, en essayant mes différents adresses valides.
Résultat : si j'essaie d'entrer une de mes adresses, ça me la refuse en me disant qu'elle est déjà prise.
Mais quand j'essaie de me connecter avec mon mot de passe, ça n'est pas reconnu.
Ça m'éneeerve. :twisted:

Je ne vois plus par quel bout le prendre.
2010 Boston et New York
2016 Californie

Avatar du membre
Maverick
Messages : 3208
Enregistré le : 07 août 2008, 20:54

Message par Maverick » 14 févr. 2012, 20:48

En cliquant sur "mot de passe oublié", tu recevras tes identifiants.

Avatar du membre
Jangelis
Messages : 1574
Enregistré le : 08 avr. 2010, 16:42
Localisation : Drôme - France

Message par Jangelis » 16 févr. 2012, 23:32

Merci beaucoup Mica.
Je n'avais pas pensé à ouvrir d'abord une session avant de télécharger ma photo.
J'ai suivi ton conseil, récupéré un mot de passe, et ça maaarche :!: :!:

On ne peut plus s'en servir sans s'inscrire comme jusqu'à présent ? (remarque, maintenant que j'y suis arrivée grâce à toi, ça m'importe moins !)
2010 Boston et New York
2016 Californie

Avatar du membre
Maverick
Messages : 3208
Enregistré le : 07 août 2008, 20:54

Message par Maverick » 17 févr. 2012, 09:52

Jangelis a écrit : On ne peut plus s'en servir sans s'inscrire comme jusqu'à présent ? (remarque, maintenant que j'y suis arrivée grâce à toi, ça m'importe moins !)
A priori non.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités