Publicité (encart) pour facebook

Déposez ici vos questions et commentaires concernant ce site et ce forum.

Modérateurs : Phanloga, Didier, patricia

Avatar du membre
Barbichette
Messages : 226
Enregistré le : 19 oct. 2012, 22:20

Publicité (encart) pour facebook

Message par Barbichette » 01 avr. 2013, 19:23

Bonjour à tous

Je ne sais pas si cela vous le fait aussi, mais depuis que la banderole publicitaire pour Facebook est apparue en haut à droite, mes pages chargent normalement, mais il faut attendre 6 à 7 sec pour avoir la main sur l'ascenseur et faire dérouler le site vers le bas.

Alors 6 à 7 secondes, y'a pas mort d'homme, mais à l'usage c'est particulièrement fatigant.

y'aurait il moyen de modifier ce bandeau publicitaire, en remplaçant l'applet par une image+lien fixe ?

merci

Avatar du membre
Didier
Fondateur de ce forum en 1999 :-)
Messages : 10524
Enregistré le : 30 sept. 2004, 23:15
Localisation : Paris, France

Message par Didier » 01 avr. 2013, 19:26

Ah tiens... Merci de le signaler. :? Chez moi ça fonctionne sans problème.

Est-ce que ça arrive à d'autres ou est-ce qu'il faut lancer une souscription pour offrir un PC neuf à Barbichette ??? :!:

As-tu liké le Forum ? C'est peut-être plus rapide une fois liké ?? :? :? :?
Laissez-vous guider à New York : découvrez la nouvelle édition de mon guide Destination New York !

Avatar du membre
nadamas
Modérateur
Messages : 2606
Enregistré le : 29 nov. 2007, 21:15
Localisation : Normandie

Message par nadamas » 01 avr. 2013, 19:31

:oops: :oops: :oops:
C'est la même chose chez moi, ça rend la lecture du forumny moins fluide :roll:

Mais ça ne ralenti pas autant que Barbichette, environ une seconde chez moi :wink:
La terre est trop vaste et la vie est trop courte...

Avatar du membre
Bdidine5
Messages : 239
Enregistré le : 13 août 2012, 17:10
Localisation : Essonne

Message par Bdidine5 » 01 avr. 2013, 19:32

Pas de soucis de ce genre ici en tout cas !
Voyage de rêve du 23 au 29 mars 2013

Avatar du membre
nadamas
Modérateur
Messages : 2606
Enregistré le : 29 nov. 2007, 21:15
Localisation : Normandie

Message par nadamas » 01 avr. 2013, 19:35

Je suis sur Firefox :roll:
La terre est trop vaste et la vie est trop courte...

Avatar du membre
Barbichette
Messages : 226
Enregistré le : 19 oct. 2012, 22:20

Message par Barbichette » 01 avr. 2013, 19:36

Je vais liker de suite, histoire de voir si cela va mieux.

maintenant, ce qu'i m'arrive souvent, c'est que la page s'affiche en entier, puis le logo Facebook se charge, pendant ce temps j'ai préparé ma souris sur le lien que je veux consulter, et comme le logo Facebook est un peu plus grand que la case prévue, à la fin du chargement, toutes les lignes se décalent, et du coup je clique sur le mauvais lien...

Pour ce qui est de la valeur du pc, il est très rapide, peut être un peu trop d'ailleurs ce qui fait ressortir le moindre ralentissement.

Bon en même temps j'avais un peu exagéré, en faisant un décompte exact, je suis plutôt à 2-3 secondes.

Avatar du membre
Barbichette
Messages : 226
Enregistré le : 19 oct. 2012, 22:20

Message par Barbichette » 01 avr. 2013, 19:39

j'ai liké, pareil 2-3 secondes avant d'avoir la main

Une piste peut être, sur un autre site, on a la possibilité de sélectionner les blocs que l'on veut voir s'afficher en haut.
PArceuqu'une fois qu'on a liké la page Facebook, on a plus besoin de ce bloc.

Avatar du membre
patricia
Modérateur
Messages : 21309
Enregistré le : 03 oct. 2004, 13:26

Message par patricia » 01 avr. 2013, 19:42

Oui pareil chez moi, il y a un temps d'arrêt et un ralentissement à l'ouverture des différentes rubriques et postes.
Un peu comme un yoyo, comme si le toute la mise en page se réajustait.

Avatar du membre
Didier
Fondateur de ce forum en 1999 :-)
Messages : 10524
Enregistré le : 30 sept. 2004, 23:15
Localisation : Paris, France

Message par Didier » 01 avr. 2013, 20:12

Barbichette a écrit :j'ai liké, pareil 2-3 secondes avant d'avoir la main
ça c'est pas normal... :?
Barbichette a écrit :Une piste peut être, sur un autre site, on a la possibilité de sélectionner les blocs que l'on veut voir s'afficher en haut.
PArceuqu'une fois qu'on a liké la page Facebook, on a plus besoin de ce bloc.
Malheureusement, la technologie du forum ne permet pas cela... :( :( L'option d'une bannière fixe serait la solution mais ce n'est pas super pratique car on ne peut pas "liker" une bannière fixe... :? :?
patricia a écrit :Oui pareil chez moi, il y a un temps d'arrêt et un ralentissement à l'ouverture des différentes rubriques et postes. Un peu comme un yoyo, comme si le toute la mise en page se réajustait.
ça c'est normal ! Puisque tout se charge et que Facebook a ses serveurs au fin fond de l'Alabama... Le temps d'aller rapatrier les infos... :roll:

En revanche, ce qui n'est pas normal c'est de ne pas pouvoir cliquer ailleurs pendant ce temps. Là c'est un problème pour Barbichette.
Laissez-vous guider à New York : découvrez la nouvelle édition de mon guide Destination New York !

Avatar du membre
Jangelis
Messages : 1586
Enregistré le : 08 avr. 2010, 16:42
Localisation : Drôme - France

Message par Jangelis » 01 avr. 2013, 21:00

Pas grave mais agaçant :lol:

Moi, ce n'est pas en haut à droite le truc Facebook (plutôt au milieu) je suis sous Chrome.
Mais chaque fois que je veux ouvrir un fil, ça fait du yoyo aussi.
Résultat, je clique une fois sur 2 sur la mauvaise ligne.
Quand on veut regarder une dizaine de posts, c'est assez lassant.
Ou alors, faut attendre que ça se stabilise, mais je n'ai pas la patience (ok, je devrais passer moins de temps sur le forum, ça m'énerverait moins :!: :!: )
2010 Boston et New York
2016 Californie

Avatar du membre
Barbichette
Messages : 226
Enregistré le : 19 oct. 2012, 22:20

Message par Barbichette » 02 avr. 2013, 00:02

Bon ok.
Une première piste : je ne suis pas le seul à expérimenter cela
deuxième piste : cela arrive sur Internet Explorer 9 (et 10), sur Chrome, et sur Firefox

Première piste de solution : faire en sorte que la taille ne se modifie pas entre le moment où cela charge et le moment où le chargement est fini, cela éviterait le yoyo et donc de cliquer sur un mauvais lien.

Avatar du membre
Didier
Fondateur de ce forum en 1999 :-)
Messages : 10524
Enregistré le : 30 sept. 2004, 23:15
Localisation : Paris, France

Message par Didier » 02 avr. 2013, 14:32

je crois avoir trouvé une idée pour régler le problème. Je testerai cela quand j'aurais le temps car là faut que je bosse un peu pour mon vrai boulot dans la vraie vie :wink:
Laissez-vous guider à New York : découvrez la nouvelle édition de mon guide Destination New York !

Avatar du membre
Jangelis
Messages : 1586
Enregistré le : 08 avr. 2010, 16:42
Localisation : Drôme - France

Message par Jangelis » 02 avr. 2013, 14:43

Ah, ce serait sympa si ça fonctionne.
J’avais déjà eu un truc comme ça, mais plus généralisé, après avoir par erreur chargé un logiciel de recherche proposé lors d'une mise à jour.
Bien galéré le temps de comprendre la raison, et de trouver comment supprimer (à présent, je fais attention de décocher la case lors des m.à j.)

Mais ici, je ne voyais pas comment faire.

Tu n'as pas honte de nous faire passer APRÈS :!: :!: :!: :!:
2010 Boston et New York
2016 Californie

Avatar du membre
Maverick
Messages : 3208
Enregistré le : 07 août 2008, 20:54

Message par Maverick » 02 avr. 2013, 19:48

Webmaster a écrit : Je testerai cela quand j'aurais le temps car là faut que je bosse un peu pour mon vrai boulot dans la vraie vie :wink:
Si tu pouvais t'arrêter sur l'autre forum au passage.

Avatar du membre
Didier
Fondateur de ce forum en 1999 :-)
Messages : 10524
Enregistré le : 30 sept. 2004, 23:15
Localisation : Paris, France

Message par Didier » 02 avr. 2013, 19:50

micahbzh a écrit :Si tu pouvais t'arrêter sur l'autre forum au passage.
L'autre forum est géré par JP :wink: Et c'est que je peux pas tout faire... Mais je passe vous voir là :!:

:lol: :lol: :lol: :lol: :lol:
Laissez-vous guider à New York : découvrez la nouvelle édition de mon guide Destination New York !

Répondre


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités